git.guelker.eu epp / master Gemfile.lock
master

Tree @master (Download .tar.gz)

Gemfile.lock @masterraw · history · blame

PATH
  remote: .
  specs:
    epp-ereader (0.0.1)
      nokogiri (~> 1.8)
      rubyzip (~> 1.2)

GEM
  remote: https://rubygems.org/
  specs:
    mini_portile2 (2.4.0)
    nokogiri (1.10.2)
      mini_portile2 (~> 2.4.0)
    rubyzip (1.2.2)

PLATFORMS
  ruby

DEPENDENCIES
  epp-ereader!

BUNDLED WITH
   2.0.1